1.5.1まではFirefox30くらいから動きません。
1.5.2からはFirefox30以降でのみ動作する予定。

xpd1.3.0またはそれ以前,またはPokemon BulkVendor(2010年7月以前くらい)で生成されたあやしいひかりを含むパーティを,xpd1.3.1以降で開こうとすると,初期化に失敗するバグがあります.
回避方法:あやしいひかりを覚えているポケモンの個別編集画面を開き,OKを押し,前の画面に戻ったらそのまま保存して下さい.
1.4.0では修正されています. 6匹未満のパーティには未対応。


トップ   編集 凍結解除 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2014-12-07 (日) 18:15:06 (1772d)